Leinen L4R bleibt nach 20s stehen

Antworten
Neuer Neuling
Beiträge: 2
Registriert: Do 19. Sep 2019, 22:48
Germany

Leinen L4R bleibt nach 20s stehen

Beitrag von Neuer Neuling » Fr 11. Okt 2019, 20:52

Hallo,
Bisher habe ich in diesem Forum immer irgendwie eine Antwort auf meine Fragen gefunden, diesmal aber nicht, deswegen habe ich mich angemeldet.
Ich habe eine Leinen LR4 (glaube ich zumindest) Drehmaschine bekommen, getauscht gegen eine Drechselbank. Der Vorbesitzer hat nur mit langsamen Geschwindigkeiten gedrechselt.
Beim Probelauf wollte ich natürlich auch die höheren Geschwindigkeiten ausprobieren...
Bei 1670 Umdrehungen bleibt die Maschine - klonk - plötzlich stehen, das dauert keine 20 Sekunden nach dem Einschalten.
Nach einer kurzen Weile dreht sie sich wieder. Siehe Video
Die Lager werden nicht warm, also keine 60°, eher 40°.
Neues Öl habe ich auch eingefüllt - kein Unterschied.
Es ist wohl schon mal was dran herum gestellt worden... siehe Edding Striche auf den Muttern.
Bevor ich anfange da rum zu machen wollte ich fragen wie Ihr das Problem angehen würdet?

Gruß Jobst
Das Video konnte ich jetzt leider nicht hochladen wegen einer ungültigen Dateierweiterung, aber das versuche ich gleich nochmal...
Dateianhänge
79BC7590-19B6-441D-A689-750F1905501C.jpeg
B4B2C48D-5C14-4A5E-8557-481C71DDA274.jpeg
C4AB653A-C83D-402F-83AE-C44A56F0A474.jpeg
E3FBFDDB-9EC1-464D-B968-4C6B8B447DD9.jpeg
E92DD3FF-91C3-440C-8488-3B893ADB235A.jpeg
00E0F717-F957-44E4-8926-1467522999B4.jpeg

Benutzeravatar
Oliver M
Beiträge: 2346
Registriert: Do 13. Feb 2014, 09:34
Germany

Re: Leinen L4R bleibt nach 20s stehen

Beitrag von Oliver M » Fr 11. Okt 2019, 21:21

Hallo

Das VG46 Öl in die Spindellager ?
Könnte schon der Grund sein das dir die Lager festgehen. Da gehört VG10 oder 5 Spindelöl rein.

Gruß Martin
Früher war alles:
A: besser B: aus Holz C: mit Schlitzschrauben

Benutzeravatar
gerhard_56
Beiträge: 857
Registriert: Di 5. Jul 2016, 16:14
Germany

Re: Leinen L4R bleibt nach 20s stehen

Beitrag von gerhard_56 » Fr 11. Okt 2019, 21:29

So wie sich das liest, scheinen die oder ein Spindellager zu klemmen. Der Grund könnte sein:
- falsches Öl, ich würde bei den Lagerölern auch eher VG10 oder 5 rein machen
- zu eng eingestelltes Lagerspiel
- defekte Lager.

Wenn sich die Temperaturangabe auf den Versuch mit 1670 Umdrehungen bezieht, dann ist das nicht aussagekräftig, die Laufzeit bis zur Blockade ist zu kurz.

Sofern falsches Öl ausscheidet würde ich zuerst versuchen, bei kalter Maschine das Spindelspiel zu ermitteln. Im Netz oder aus dem Forum gibt es sicherlich Infos wie das ein soll. Wenn das im akzeptablen Bereich liegt, würde ich beginnend mit der kleinsten Drehzahl die Maschine für 15-20 Min. laufen lassen und die Spindeltemperatur beobachten. Bleibt die Temperatur im akzeptablen Bereich und hört sich die Maschine während der Zeit gut an, dann mit der nächst höheren Drehzahl das ganze noch einmal und die Temperatur wieder im Auge behalten. Sollte die Lagertemperaturen deutlich ansteigen und/oder der Motor sich schwer tun, Maschine ausschalten, dann dürfte ein oder beide Lager hinüber sein.

Weil ja schon herum geschraubt wurde, könnte es mit viel Glück aber auch sein, dass die Lager nur zu eng eingestellt wurden, das müsste man aber bei der Ermittlung des Spindelspiels schon abschätzen können.
Viele Grüße, Gerhard

Neuer Neuling
Beiträge: 2
Registriert: Do 19. Sep 2019, 22:48
Germany

Re: Leinen L4R bleibt nach 20s stehen

Beitrag von Neuer Neuling » Fr 11. Okt 2019, 21:49

Hallo Martin, hallo Gerhard,
Danke für die schnelle Antwort!
Ich dachte das VG 46 ist das TraumÖl für diese Anwendung... scheinbar nicht.
Also werde ich erstmal anderes Öl besorgen.
Das Spindelspiel ist meine ich gleich null, zumindest konnte ich bei diversem Rumgrüttele keins feststellen, aber wie das geht werde ich hier schon raus finden.
Kann ich das VG46 wenigstens im Getriebe vom meiner Trennjäger Kaltkreissäge oder Alzmetall Bohrmaschine verwenden?
Oder was mache ich jetzt damit?
Gruß
Jobst

Benutzeravatar
gerhard_56
Beiträge: 857
Registriert: Di 5. Jul 2016, 16:14
Germany

Re: Leinen L4R bleibt nach 20s stehen

Beitrag von gerhard_56 » Fr 11. Okt 2019, 22:08

Hallo Jobst,
im Getriebe halte ich das Öl nicht unbedingt für verkehrt, denn laufen so wie ich das sehe ja nur die Zahnräder.

Oben in die Öler auf den Spindellagern sollte es aber nicht eingefüllt werden, da würde ich dünneres Öl nehmen.
Viele Grüße, Gerhard

Benutzeravatar
Oliver M
Beiträge: 2346
Registriert: Do 13. Feb 2014, 09:34
Germany

Re: Leinen L4R bleibt nach 20s stehen

Beitrag von Oliver M » Fr 11. Okt 2019, 22:19

Im Getriebe der Alzmetall könnte es gehen.
Auch für die Getriebe der Leinen aber nicht für die Spindellager. Für die Führungen geht es notfalls da ist eigentlich Gleitbahnöl die erste Wahl.
Hat die Säge ein Schneckengetriebe ?
Da gehört eher was dickflüssiges rein.

Nach meinen Leinen Unterlagen soll es übrigens VG 10 für die Spindellager sein.
Früher war alles:
A: besser B: aus Holz C: mit Schlitzschrauben

Antworten