Carstens Info gesucht: fehlendes Bauteil am Support

Antworten
Benutzeravatar
Nimral
Beiträge: 176
Registriert: Do 10. Okt 2013, 00:59
Wohnort: Zangberg/BY
Germany

Carstens Info gesucht: fehlendes Bauteil am Support

Beitrag von Nimral » Do 3. Mai 2018, 15:27

Hi Carstens-Besitzer,

ich habe wie manche wissen eine alte Carstens im Keller, an der bereits vor meiner Zeit herumgebastelt wurde. Jetzt ist mir beim Überholen des Supports ein Loch im Support aufgefallen - offenbar fehlt da was. Ich ihm so gut es ging auf den Grund gefühlt: ganz unten ist möglicherweise ein ca. 10mm langes M12 Gewinde, darüber folgt ein ebenso langes M14 Gewinde, und dann ein glattes Loch mit Stufen in mehreren verschiedenen Durchmessern. Irgendwas gehört hier rein, ich vermute es ist eine Art Schraube, die Ober- und Unterteil des Bettschlittens verbindet.
DSC_0039.JPG
Wäre jemand der auch eine Carstens besitzt so nett mal nachzusehen, was da rein gehört, und das Teil ggf. zu fotografieren und die Maße abzunehmen, damit ich es nachbauen kann?

Herzlichen Dank,

Armin.
Wer rastet, der rostet. Wer nicht rastet, rostet auch, aber er erlebt mehr dabei.

elmech
Beiträge: 1345
Registriert: So 13. Aug 2017, 17:14
Wohnort: Mitteland Aarau/Olten
Switzerland

Re: Carstens Info gesucht: fehlendes Bauteil am Support

Beitrag von elmech » Do 3. Mai 2018, 17:31

Hallo, das schaut nach einer Differenzialgewinde Spannschraube, für die Schlittenklemmung aus ? Freundliche Grüsse Andi

Benutzeravatar
Nimral
Beiträge: 176
Registriert: Do 10. Okt 2013, 00:59
Wohnort: Zangberg/BY
Germany

Re: Carstens Info gesucht: fehlendes Bauteil am Support

Beitrag von Nimral » Do 3. Mai 2018, 23:01

elmech hat geschrieben:Hallo, das schaut nach einer Differenzialgewinde Spannschraube, für die Schlittenklemmung aus ? Freundliche Grüsse Andi
Interessante Idee. Aber passt sie?

Der Schlitten hat eine ganz normale und funktionierende Klemme per Knebelschraube auf der anderen Seite.

Spannschraube? Das untere Gewinde scheint ein M12 zu sein, ich konnte eine M12 Schraube ca. 1cm reindrehen. Das obere Gewinde ein M14, eine M14 Gewindestange passte und ließ sich ebenfalls ca. 1cm weit drehen. Das M14 hat die größere Steigung - damit wäre der Spanneffekt weg. Die Schraube würde im Gegenteil etwas auseinanderdrücken ...?

Armin
Wer rastet, der rostet. Wer nicht rastet, rostet auch, aber er erlebt mehr dabei.

elmech
Beiträge: 1345
Registriert: So 13. Aug 2017, 17:14
Wohnort: Mitteland Aarau/Olten
Switzerland

Re: Carstens Info gesucht: fehlendes Bauteil am Support

Beitrag von elmech » Do 3. Mai 2018, 23:17

Hallo Armin, ja kommt auf den Drehsinn an? Bräuchte aber wenig Platz und verteilt die Kräfte gut aufs Material. Grüsse Andi

Benutzeravatar
Nimral
Beiträge: 176
Registriert: Do 10. Okt 2013, 00:59
Wohnort: Zangberg/BY
Germany

Re: Carstens Info gesucht: fehlendes Bauteil am Support

Beitrag von Nimral » Fr 4. Mai 2018, 02:16

elmech hat geschrieben:Hallo Armin, ja kommt auf den Drehsinn an? Bräuchte aber wenig Platz und verteilt die Kräfte gut aufs Material. Grüsse Andi
Schon, aber trotzdem passt da was nicht. Bei einer Spannschraube muss das vordere Gewinde m.E. die größere Steigung haben, damit die Teile aufeinander zu gezogen werden. Bei meiner Maschine ist es genau umgekehrt. An der Spitze ein Standard M12, dahinter ein Standard M14 -> die Teile würden auseinandergedrückt. Und wieso sollte das vom Drehsinn abhängen?

HG,

Armin.
Wer rastet, der rostet. Wer nicht rastet, rostet auch, aber er erlebt mehr dabei.

Speedy
Beiträge: 1
Registriert: Fr 13. Jul 2018, 21:38
Germany

Re: Carstens Info gesucht: fehlendes Bauteil am Support

Beitrag von Speedy » Fr 13. Jul 2018, 21:48

Hallo Armin,

ich hab die Schraube gerade mal rausgedreht. Das Gewinde ist ein M10. Ich hoffe das hilft dir bei deiner Jutta weiter!

Grüße, Jakob
Dateianhänge
20180713_191829837_iOS.jpg
20180713_191949567_iOS.jpg
20180713_192058350_iOS.jpg
20180713_192125805_iOS.jpg
20180713_192214734_iOS.jpg
20180713_192241234_iOS.jpg
20180713_192303795_iOS.jpg

Benutzeravatar
Nimral
Beiträge: 176
Registriert: Do 10. Okt 2013, 00:59
Wohnort: Zangberg/BY
Germany

Re: Carstens Info gesucht: fehlendes Bauteil am Support

Beitrag von Nimral » Di 17. Jul 2018, 22:27

Hi Jakob,

herzlichen Dank für die ausführlichen Infos! Leider sind unsere Juttas (Jutten? Jutti? Ach egal) nicht identisch. Man sieht schon, dass bei meiner ein Schmiernippel sichtbar ist, bei Deiner fehlt er. Ich habe trotzdem gleich eine 10-er Schraube eingesetzt, da unten ist bei meiner kein 10-er Gewinde, so viel ist mal sicher. Ich habe ja schon mal mit verschiedenen Gewindespindeln reingefühlt, ein M12 findet da unten ein passendes Gegesntück, weiter oben ein M14. Das M10 findet nur Luft.

Herzlichen Dank trotzdem,

Armin.
Wer rastet, der rostet. Wer nicht rastet, rostet auch, aber er erlebt mehr dabei.

Antworten