Deckel FP1 - mein 1000 Teile / 700 Kilo Puzzle

Benutzeravatar
gerhard_56
Beiträge: 528
Registriert: Di 5. Jul 2016, 16:14
Germany

Re: Deckel FP1 - mein 1000 Teile / 700 Kilo Puzzle

Beitrag von gerhard_56 » Di 9. Okt 2018, 11:15

Hier einmal Bilder von meinen Köpfen.

Montierter MK4 von vorne
20181009_103359.jpg
Montierter MK4 von hinten
20181009_103413.jpg
Demontierten MK4 von hinten
20181009_104155.jpg
Schnelllaufkopf von vorne
20181009_103631.jpg
Schnelllaufkopf von hinten
20181009_103502.jpg
Schau Dir an wie Dein Kopf befestigt wird und lass Dir ein Bild von dem Schnelllaufkopf zuschicken, um zu sehen ob die Befestigung gleich oder unterschiedlich ist. Wenn die Befestigung gleich erfolgt wäre die erste Hürde genommen und es stellt sich nur die Frage, ob das Kegelrad reinpasst oder nicht. Das weiß ich nicht genau, für mich sieht es aber so aus, als ob das passen könnte.

Schau vielleicht einmal in Unterlagen nach, wie die Schnelllaufköpfe oben gelagert sind, nicht das Du eine zweite Baustelle mit den komischen UKF 40 Lagern oder herunter geschliffenen 16008 Lagern bekommst. Ich vermute, das da andere Lager drin sind, weil die Kräfte des Kegelantriebs nicht abgefangen werden müssen. Wenn Du also ungeprüft das Kegelrad umbaust könnte es sein, dass diese Lager schnell kaputt gehen, falls das einfache Standard Lager 6008 sind wäre es nicht so tragisch, die Kosten nicht die Welt und wären schnell ausgetauscht.

Gruß
Gerhard
Viele Grüße, Gerhard

duc-schmidti
Beiträge: 152
Registriert: Do 24. Aug 2017, 17:28

Re: Deckel FP1 - mein 1000 Teile / 700 Kilo Puzzle

Beitrag von duc-schmidti » Di 9. Okt 2018, 11:38

Hallo Gerhard,

danke für die Bilder!
Hab´s nun verstanden und soweit schonmal Glück:
Beide Köpfe werden in meinem Fall von vorn mit 2 Schrauben am Träger befestigt.
An meinem Vertikalkopf befindet sich die T-Nut auf der Trägerseite.
Die Hürde wäre also zumindest genommen.

Bliebe also noch die Geschichte mit den Lagern.
Da der zur Disposition stehende Schnellläufer ein neueres Baujahr ist, vermute ich,
daß darin zumindest keine UKF 40 Lager verbaut sind.
Wenn das klappt, hätte ich 2 Fliegen mit einer Klappe geschlagen:
Umrüstung auf SK40 und weg von den teuren Lagern.

Gruß,

Armin

Benutzeravatar
gerhard_56
Beiträge: 528
Registriert: Di 5. Jul 2016, 16:14
Germany

Re: Deckel FP1 - mein 1000 Teile / 700 Kilo Puzzle

Beitrag von gerhard_56 » Di 9. Okt 2018, 12:51

Hallo Armin,
hört sich gut an, bedenke aber, dass der Schnellläuferkopf zerlegt ist und nicht getestet werden kann. Ein ggf. an der Spindel vorhandenes Lagerproblem kannst Du so nicht heraus bekommen und dann kaufst Du vielleicht die Katze im Sack, weil die Spindel neu zu lagern kann erheblich teurer werden als die beiden Lager des Kegelantriebs.
Handel am besten ein Rückgaberecht aus falls sich später dort ein Problem zeigt, weil es muss ja einen plausiblen Grund geben, warum jemand einen fragmentierten Schnellläuferkopf verkauft.
Gruß
Gerhard
Viele Grüße, Gerhard

Benutzeravatar
FP91
Beiträge: 1536
Registriert: Di 17. Feb 2015, 21:57

Re: Deckel FP1 - mein 1000 Teile / 700 Kilo Puzzle

Beitrag von FP91 » Di 9. Okt 2018, 19:05

Könntest du vielleicht ein Foto der Nuten/Nutensteine an der Z-Säule machen, die die Anschläge für den Z-Vorschub aufnehmen/durchführen? Bei mir wirds grad etwas seltsam ..

Grüße, Flo

Benutzeravatar
gerhard_56
Beiträge: 528
Registriert: Di 5. Jul 2016, 16:14
Germany

Re: Deckel FP1 - mein 1000 Teile / 700 Kilo Puzzle

Beitrag von gerhard_56 » Mi 10. Okt 2018, 08:38

FP91 hat geschrieben:
Di 9. Okt 2018, 19:05
Könntest du vielleicht ein Foto der Nuten/Nutensteine an der Z-Säule machen, die die Anschläge für den Z-Vorschub aufnehmen/durchführen? Bei mir wirds grad etwas seltsam ..

Grüße, Flo
Hallo Flo,
ich weiß nicht ob Du mich gemeint hast, bei mir sieht das aber so aus:

Gesamtansicht
20181010_083458.jpg
Der kleine Hebel rechts unten steht bei "neutral" in der Mitte, bei hoch zeigt er nach oben und bei runter nach unten und bei Berührung mit den Abschaltlaschen wird er nach neutral gedrückt.
20181010_083536.jpg
20181010_083548.jpg
20181010_083602.jpg
Was ist da Dein Problem?
Gruß
Gerhard
Viele Grüße, Gerhard

Benutzeravatar
FP91
Beiträge: 1536
Registriert: Di 17. Feb 2015, 21:57

Re: Deckel FP1 - mein 1000 Teile / 700 Kilo Puzzle

Beitrag von FP91 » Mi 10. Okt 2018, 08:58

Hi Gerhard,

danke dir. Bei mir sieht das ähnlich aus, allerdings ist der Hebel noch einmal umgelenkt. Die Funktion ist theoretisch die gleiche, klappt aber nicht.

Wenn der Schlitten runter fährt ist bei mir der Hebel oben und kann daher nicht zurück in neutral gedrückt werden, beim Radfahren natürlich umgekehrt.
IMG_20181009_181745.jpg
Grüße, Flo

Benutzeravatar
Stolle1989
Beiträge: 1038
Registriert: Mo 6. Mär 2017, 09:56

Re: Deckel FP1 - mein 1000 Teile / 700 Kilo Puzzle

Beitrag von Stolle1989 » Mi 10. Okt 2018, 09:21

Dann nimm doch einfach die Unlenkung raus und verlängere den Hebel?
Viele Grüße aus der Braunschweiger Ecke
Lennart

Drehmaschine: Kart EMU 250 + Emco Compact 5
Fräsmaschine: Macmon M100C + Rong Fu 45 oder so
Sägen: MBS115

Benutzeravatar
gerhard_56
Beiträge: 528
Registriert: Di 5. Jul 2016, 16:14
Germany

Re: Deckel FP1 - mein 1000 Teile / 700 Kilo Puzzle

Beitrag von gerhard_56 » Mi 10. Okt 2018, 09:47

Ich gehe davon aus, dass das Bild die Stellung neutral zeigt, weil der Zapfen des Umlenkhebels in der Mitte der x-förmigen Aussparung sitzt.
Wenn Du runter fährst zeigt der Hebel mit dem U nach unten und der Umlenkhebel nach oben. Damit der nach unten abschalten kann müsste das x-Teil unter dem Umlenkhebel sitzen, dann wird er Zapfen des Umlenkhebels über die Schräge in Position neutral gesteuert und schaltet den Vorschub aus. Die andere Richtung geht dann umgekehrt.
Voraussetzung ist natürlich, der Zapfen ist nicht verschlissen und kann den Umlenkhebel ausreichen steuern. Wenn du nach oben und unten eine Abschaltung haben willst und das so funktioniert wie ich vermute, dann bräuchtest Du 2 von den X-Teilen.
Gruß
Gerhard
Viele Grüße, Gerhard

Benutzeravatar
gerhard_56
Beiträge: 528
Registriert: Di 5. Jul 2016, 16:14
Germany

Re: Deckel FP1 - mein 1000 Teile / 700 Kilo Puzzle

Beitrag von gerhard_56 » Mi 10. Okt 2018, 10:09

FP91 hat geschrieben:
Mi 10. Okt 2018, 08:58
Hi Gerhard,

danke dir. Bei mir sieht das ähnlich aus, allerdings ist der Hebel noch einmal umgelenkt. Die Funktion ist theoretisch die gleiche, klappt aber nicht.

Wenn der Schlitten runter fährt ist bei mir der Hebel oben und kann daher nicht zurück in neutral gedrückt werden, beim Radfahren natürlich umgekehrt.

IMG_20181009_181745.jpg

Grüße, Flo
Falls ich die Funktion falsch interpretiert habe wäre es gut, wenn Du noch Bilder einstellen würdest, die die Stellung der Hebel in Richtung hoch und runter zeigen.
Viele Grüße, Gerhard

duc-schmidti
Beiträge: 152
Registriert: Do 24. Aug 2017, 17:28

Re: Deckel FP1 - mein 1000 Teile / 700 Kilo Puzzle

Beitrag von duc-schmidti » Do 11. Okt 2018, 19:37

Guten Abend,

nun bräuchte ich nochmal Euren Rat für den Zusammenbau von Kopf und Träger.
Das Kegelrad im Träger sitzt auf der horizontalen Welle und wird bei mir mit einer Nutmutter verschraubt, welche
mittels Madenschraube und Sicherungsring aus Draht vor dem Lösen gesichert ist.
Ob das nun serienmäßig so war, sei mal da hin gestellt.
Madenschraube und Sackloch in der Welle legen jedenfalls ziemlich eindeutig fest, wie weit die Mutter auf die Welle geschraubt wird.
Hab gerade keine Bilder zur Hand, ich hoffe, Ihr könnt das so nachvollziehen...
In der Teilekiste war auch noch eine dicke Unterlegscheibe, die FAST genau zwischen Nutmutter und Kegelrad passt.

Wenn ich das aber so zusammenbaue, kann ich den Fräskopf nicht festziehen. Die horizontale Welle ragt dann so weit über das Kegelrad hinaus,
daß sie an der Spindel/Pinole anstößt. So könnte ich bei festerem Anziehen weder die Welle drehen, noch die Pinole herauf oder herunter bewegen.
Es klemmt halt.

Lasse ich die Unterlegscheibe weg, passt es zwar da vorne, doch die Welle ragt hinten am Ende des Trägers aus dem Gleitlager heraus und ich kann
mit der hinteren Nutmutter nicht die Welle anziehen. Sie hätte also horizontal Spiel.
Die Unterlegscheibe passt aber auch vom Innendurchmesser nicht hinten.

Kann mir jemand sagen, ob vorne zwischen Nutmutter und Kegelrad eine Unterlegscheibe gehört oder nicht?
In der Grafik rot umrandet. Dort scheint KEINE Unterlegscheibe zu sein, was ich etwas seltsam fände.
Fräskopf 2.JPG
Vielleicht kann mal jemand Fotos von der Stirnseite hier einstellen oder das zumindest beantworten.

Vielen Dank!

Grüße,

Armin

Antworten