Schon wieder eine Paulimot F207V!

mMm_1294
Beiträge: 33
Registriert: Sa 29. Nov 2014, 19:43

Re: Schon wieder eine Paulimot F207V!

Beitrag von mMm_1294 » Mi 19. Jun 2019, 08:37

Hi zusammen,

sorry, hab grad viel um die Ohren und komme deshalb nur unregelmäßig zum lesen/antworten.

Danke nochmal für die ganzen Ideen und Anregungen. Bisher war ich auch mit der Steuerung sehr zufrieden, einen Umbau auf Riemendirekttrieb werde ich mir glaube ich vorerst sparen. Da kommt eher ein Hüfthalter.

Zur Lösung mit dem zweiten Messing-Zahnrad: Wo kann ich das denn bekommen? So wie ich es gesehen habe, brauche ich ein M1 Zahnrad mit 42 Zähnen. Bei Mädler gibt's welche, die sind aber nur 6,5mm hoch. Ich bräuchte 10mm Höhe.
Hat da jemand eine Bezugsquelle?

Tatsächlich bleibt der Motor bei Überlastung einfach stehen und läuft nach Entlastung wieder an. Ich denke, dass der Motorschutz auf keinen Fall über ein Plastikzahnrad erfolgen sollte und deshalb fliegt es im ersten Gang raus. Im zweiten läuft das übrigens einwandfrei, da hakt nichts und es gibt auch keinen Zahnsalat.

Grüße,
Marius

Benutzeravatar
Schulli
Beiträge: 995
Registriert: Fr 11. Mär 2016, 21:39
Wohnort: 15890
Germany

Re: Schon wieder eine Paulimot F207V!

Beitrag von Schulli » Mi 19. Jun 2019, 09:09

mMm_1294 hat geschrieben:
Mi 19. Jun 2019, 08:37
dass der Motorschutz auf keinen Fall über ein Plastikzahnrad erfolgen sollte und deshalb fliegt es im ersten Gang raus.
Diese Überlegung hatte ich auch schon. Aber dann hätte ich Bedenken, dass das Schrägverzahnte (ebenfalls Plaste)wo das Zahnrad vom Motor eingreift, schaden nimmt.
Schau mal hier.
[eBay]https://www.ebay.de/itm/Zahnrad-Modul-1 ... X9wpdmbMRg[/eBay]
MfG
Lothar



Holzmann ED400 FD, Fu Drehstrommotor 0,75kw
Fräse BT-MR 550 Zahnriemenantrieb, FU Drehstrommotor, Hüfthalter
Paulimot F207-V
Schweissgerät: BT-EW 160

mMm_1294
Beiträge: 33
Registriert: Sa 29. Nov 2014, 19:43

Re: Schon wieder eine Paulimot F207V!

Beitrag von mMm_1294 » Mi 19. Jun 2019, 17:24

Hi Schulli,

danke für den Link, das werde ich mal versuchen.

Berichte bei Zeiten davon!

Grüße,
Marius

Benutzeravatar
zuendler
Beiträge: 530
Registriert: Fr 13. Apr 2018, 10:06
Germany

Re: Schon wieder eine Paulimot F207V!

Beitrag von zuendler » Mi 9. Okt 2019, 02:38

So, jetzt war es bei mir auch soweit:
IMG_9260.jpg
IMG_9260.jpg (106.7 KiB) 365 mal betrachtet
Ich vermute übrigens, dass das kleine Rad hauptsächlich wegen Wärmebelastung aufgibt und man deswegen
mit dem grossen Rad die selben Arbeiten noch machen kann. Die Erfahrung haben ja auch schon einige gemacht.
Bei dem grossen Rad verteilt sich die Wärme auf mehr Fläche.

Habe in einem anderen Thread von einem User gelesen, dass er sich das Teil aus Stahl nachgebaut hat, aber der hohe Gang
war zu laut. Daher hat er den niedrigen Gang aus Stahl und den hohen mit dem original Plastikrad ausgeführt.
Diese Lösung hat mir gefallen, denn eine jaulende Maschine wollte ich auch nicht haben.

Aber es gab Schelte weil Stahl auf Stahl ohne Öl wohl nicht so toll ist. Messing wäre besser gewesen. Und so habe ichs dann gemacht.

Das kaputte Rad wurde abgestochen, der Verbindungssteg ist 4mm dick. Man könnte noch M3 einbringen, aber dann passen die
Schraubenköpfe nicht mehr an der Welle vorbei. Daher wurden M2,5 möglichst weit an den Rand gesetzt, das hat noch gepasst.
IMG_9261.jpg
IMG_9262.jpg
Die Nut im Messing habe ich einfach gefeilt.
IMG_9263.jpg
Das Messingrad Modul 1 42 Zähne ist von ebay.

Hatte hier nicht kürzlich jemand behauptet so filigrane Sachen wären nicht meins? ;-)

Achja, den Motor muss man nicht umständlich im Klemmkasten abklemmen.
Man kann ihn einfach auf den Klemmkasten legen und mit ner Schraubzwinge festklemmen.
Dann den ganzen Kopf drehen wie auf dem Foto damit man in den Getriebekasten kommt.
IMG_9264.jpg
Das hält dann schon.

Eigentlich wollte ich noch ein Video davon machen wieviel lauter die Maschine jetzt im ersten Gang ist.
Aber das kann ich mir sparen, weil sie ist so gut wie gar nicht lauter geworden. Immernoch Nähmaschinen-Niveau.
Der Motor ist am lautesten, wenn man genau hinhört kann man das Radpaar raushören, aber das ist völlig ok.
Habe es auch unter Belastung probiert, da wird es auch nicht lauter.

Also ich bin top zufrieden, endlich ein belastbarer "Schildkröten" Gang und trotzdem kein Krach.
Achja, wegen dem Thema Sollbruchstelle und so: Halte ich für Quatsch, mir ist die Maschine schon öfter eingehakt,
im niedrigen Gang. Dann ist der Motor einfach stehen geblieben, das Zahnrad hats aber ausgehalten. Da hätte das kaputt gehen müssen.
Tatsächlich ist es jetzt aber kaputt gegangen, als ich mehrere Minuten viel konstantes Drehmoment abgefordert habe. Das ist einfach heiss geworden.
Ich meine das wird eingesetzt weil es einfach leiser ist als ein Metallzahnrad. Vorallem weil es sich hier um Chinapräzision handelt. Da verzeiht das Plastik viel.
Man hätte es aber problemlos doppelt so breit ausführen können, das würde dann vielleich auch alles aushalten.
Aber Paulimot hält gern dran fest wie es ist. Die haben ja sicher hunderte Maschinen verkauft, da machen die einige tausend Euro Umsatz im Jahr alleine mit Ersatzzahnrädern.

michelko
Beiträge: 90
Registriert: Do 14. Jul 2016, 15:39

Re: Schon wieder eine Paulimot F207V!

Beitrag von michelko » Mi 9. Okt 2019, 07:55

Moin,
aufgrund des Schadensbilds ist auch wohl auch die Schaltgabel nicht richtig eingestellt.
Da trägt nur 2/3 der Zahnbreite.
Solltest du vlt. Prüfen und korrigieren.

Ansonsten schöne Reparatur :super:
Gruss Michael

Benutzeravatar
Booze
Beiträge: 1514
Registriert: Mi 17. Nov 2010, 11:54
Wohnort: Mainhatten
United States of America

Re: Schon wieder eine Paulimot F207V!

Beitrag von Booze » Mi 9. Okt 2019, 09:11

zuendler hat geschrieben:
Mi 9. Okt 2019, 02:38


Hatte hier nicht kürzlich jemand behauptet so filigrane Sachen wären nicht meins? ;-)

M3 ist ja noch Grobschlosser :muahaha:









































;-)
Gruß Viktor




Angelini AVM 125
Hobbymat MD65
Hauser Fräsmaschine
DaVinci 1.0 Pro 3D Drucker

Benutzeravatar
Schulli
Beiträge: 995
Registriert: Fr 11. Mär 2016, 21:39
Wohnort: 15890
Germany

Re: Schon wieder eine Paulimot F207V!

Beitrag von Schulli » Mi 9. Okt 2019, 09:25

Booze hat geschrieben:
Mi 9. Okt 2019, 09:11
M3 ist ja noch Grobschlosser
Deswegen hat er ja M2,5 genommen ;-)
Aber mit dem Gedanken trag ich mich auch schon länger. Würde auch gerne das Schrägverzahnte oben am Motor austauschen. Aber woher Modul 1,25.
Noch ist ja alles OK.
MfG
Lothar



Holzmann ED400 FD, Fu Drehstrommotor 0,75kw
Fräse BT-MR 550 Zahnriemenantrieb, FU Drehstrommotor, Hüfthalter
Paulimot F207-V
Schweissgerät: BT-EW 160

Benutzeravatar
zuendler
Beiträge: 530
Registriert: Fr 13. Apr 2018, 10:06
Germany

Re: Schon wieder eine Paulimot F207V!

Beitrag von zuendler » Mi 9. Okt 2019, 09:31

Ja ich habe gesehen, dass es sich aktuell nur 8mm im Eingriff befindet.
Das Plastikrad hat es dann noch nach unten gedrückt, da sind dann nochmal 1-2mm drauf gegangen wo man den schrägen Übergang sieht.
Muss mal sehen ob ich da noch was rausholen kann. Man kann es schon auf volle Überdeckung zwingen, aber da ist dann ein Anschlag.
Mehr Spalt gibt weniger Probleme bei der Produktion. Läuft ja auch so. Chinesische Einstellung eben.

Soweit ich mich erinnere war das obere bei mir nicht schrägverzahnt, kann mich aber auch irren.
Jedenfalls kann man das aber gegen alles tauschen was man will, wenn man das auf dem Motor ebenfalls tauscht.

Benutzeravatar
Schulli
Beiträge: 995
Registriert: Fr 11. Mär 2016, 21:39
Wohnort: 15890
Germany

Re: Schon wieder eine Paulimot F207V!

Beitrag von Schulli » Mi 9. Okt 2019, 09:52

Ist schrägverzahnt, hab eins als Ersatz zu liegen.
MfG
Lothar



Holzmann ED400 FD, Fu Drehstrommotor 0,75kw
Fräse BT-MR 550 Zahnriemenantrieb, FU Drehstrommotor, Hüfthalter
Paulimot F207-V
Schweissgerät: BT-EW 160

chris26s
Beiträge: 74
Registriert: Do 11. Jul 2019, 14:36
Germany

Re: Schon wieder eine Paulimot F207V!

Beitrag von chris26s » Mi 9. Okt 2019, 16:13

michelko hat geschrieben:
Mi 9. Okt 2019, 07:55
Moin,
aufgrund des Schadensbilds ist auch wohl auch die Schaltgabel nicht richtig eingestellt.
Da trägt nur 2/3 der Zahnbreite.
Solltest du vlt. Prüfen und korrigieren.

Ansonsten schöne Reparatur :super:
Gruss Michael
Oh das ist bei meiner Weiler Matador W2 im Spindelkasten auch so, wenn ich den vorderen oberen Hebel in Richtung Futter beweg greift das Gegenstück zum Zahnrad auf der Spindel in dieses vllt gerade Mal 40% ein, normal ?

Gruß
Chris
Gruß
Christoph

Antworten