Frage an die Besitzer einer Holzmann ED300FD

Antworten
Benutzeravatar
Gerryz
Beiträge: 11
Registriert: Sa 29. Dez 2018, 15:09
Wohnort: Nähe Auto-und Technikmuseum Sinsheim
Germany

Frage an die Besitzer einer Holzmann ED300FD

Beitrag von Gerryz » Do 10. Jan 2019, 14:30

Habe gestern Abend mal einen Probelauf mit meiner neuen ED300 gemacht. Rundlauf Futter ok und keine Unwucht, läuft sauber in allen Drehzahlbereichen.

Der Motor selbst ist sehr leise. Aber: ich habe einen sehr lauten Brummton (mööööööööööööööööööö) in niedrigen Drehzahlen. Am lautesten wenn die Riehmen für die hohen Drehzahlen aufgelegt sind. Bei höheren Drehzahlen geht der Brummton dann ein bisschen in den Laufgeräuschen unter.

Kann das jemand bestätigen? Ist das ok? Video geht hier leider nicht, kann ich aber per Mail schicken.
Danke!

VG Gerald

Benutzeravatar
Schulli
Beiträge: 918
Registriert: Fr 11. Mär 2016, 21:39
Wohnort: 15890
Germany

Re: Frage an die Besitzer einer Holzmann ED300FD

Beitrag von Schulli » Do 10. Jan 2019, 17:48

Meinst du dieses Brummen https://youtu.be/hilKXwfaVGM dann ist das normal.
MfG
Lothar



Holzmann ED400 FD, Fu Drehstrommotor 0,75kw
Fräse BT-MR 550 Zahnriemenantrieb, FU Drehstrommotor, Hüfthalter
Paulimot F207-V
Schweissgerät: BT-EW 160

Benutzeravatar
Gerryz
Beiträge: 11
Registriert: Sa 29. Dez 2018, 15:09
Wohnort: Nähe Auto-und Technikmuseum Sinsheim
Germany

Re: Frage an die Besitzer einer Holzmann ED300FD

Beitrag von Gerryz » Do 10. Jan 2019, 17:52

Schulli hat geschrieben:
Do 10. Jan 2019, 17:48
Meinst du dieses Brummen https://youtu.be/hilKXwfaVGM dann ist das normal.
ja, genau. Dann bin ich mal beruhigt, danke!! Weil ansonsten ist wirklich alles i.O. und entspricht meinen Vorstellungen :super:

Benutzeravatar
Farbklex
Beiträge: 14
Registriert: So 25. Nov 2018, 10:55

Re: Frage an die Besitzer einer Holzmann ED300FD

Beitrag von Farbklex » Do 10. Jan 2019, 19:53

mal schauen wie lange dir der motor freude bereitet :) bei mir hat,s es nach der 3. benutzung die kohlenstifte abgeraucht ....

Benutzeravatar
Gerryz
Beiträge: 11
Registriert: Sa 29. Dez 2018, 15:09
Wohnort: Nähe Auto-und Technikmuseum Sinsheim
Germany

Re: Frage an die Besitzer einer Holzmann ED300FD

Beitrag von Gerryz » Do 10. Jan 2019, 20:15

Farbklex hat geschrieben:
Do 10. Jan 2019, 19:53
mal schauen wie lange dir der motor freude bereitet :) bei mir hat,s es nach der 3. benutzung die kohlenstifte abgeraucht ....
die 3. Nutzung sollte ja noch in der Garantiezeit liegen ;)

Benutzeravatar
Farbklex
Beiträge: 14
Registriert: So 25. Nov 2018, 10:55

Re: Frage an die Besitzer einer Holzmann ED300FD

Beitrag von Farbklex » Do 10. Jan 2019, 20:39

ja sicherlich. habe auch von holzmann ersatz bekommen......aber ärgerlich wars trotzdem:)

Antworten