Reparaturversuch Richtwaage...

Allgemeine Basteleien, Konstruktionen, usw....
amateur13
Beiträge: 195
Registriert: Mo 25. Nov 2013, 22:30
Wohnort: D-67433 Neustadt
Germany

Re: Reparaturversuch Richtwaage...

Beitrag von amateur13 » Fr 15. Mai 2020, 09:39

Hallo

Die Seite wäre gut, wenn man ich lesen könnte. Der webdesinger sollte sich mal über den Kontrast Gedanken machen {lichtgrau auf weis} ich kanns nicht erkennen.
Wer kann die in besser lesbar umwandeln.
Ansonsten zeigt sich der Wert eines Forums mal wieder, danke für die schnelle Sucharbeit.
Gruß

Uwe aus NW



Emco Compact5, alte Version OHNE nachstellbare Spindelmuttern
Emco FB2
Derzeit zerlegte Drehbank, Hanseatik DB400, Unterlagen gesucht. Wahrscheinlich osteuropäischer Southbend Klon.
Metallbaukastenfreund, besonders Märklin

Toenne
Beiträge: 262
Registriert: Fr 1. Jun 2018, 00:21
Germany

Re: Reparaturversuch Richtwaage...

Beitrag von Toenne » Sa 16. Mai 2020, 11:05

Was benutzt du denn für einen Browser? Im Firefox ist das durchaus lesbar:
ff.jpg
Ansonsten vielleicht - wie von mir im unteren Bereich zelebriert - einfach mit der Maus den Text markieren, evtl. ist es dann für dich besser lesbar?

amateur13
Beiträge: 195
Registriert: Mo 25. Nov 2013, 22:30
Wohnort: D-67433 Neustadt
Germany

Re: Reparaturversuch Richtwaage...

Beitrag von amateur13 » Sa 16. Mai 2020, 15:16

Hallo

Ich hab ein Huawei p19. Browser ist Chrome. Markieren läßt sich die Seite nicht; kann sein daß eine Meldung noch quittiert werden muß. Zu Sehen ist aber nichts. Muß halt mal an einen Computer.
Ist aber im Forum vor kurzem auch passiert: jemand schreibt alles in grün, fällt auf, ist aber nicht lesbar.
Nicht jeder hat so gute Augen, und erfahrungsgemäß ist Aless wo design drinsteckt selten von hohem Gebrauchswert.
Wenn ich die Seite am Pc auch nicht lesen kann, Pech gehabt aber vorher kannte ich sie auch nicht. Nur manchmal stinks einem halt, daß mal wieder Form vor Inhalt geht und ich hab halt dummerweise meinen Ärger mal geäußert.
Lass gut sein, danke für die Reaktion.
Gruß

Uwe aus NW



Emco Compact5, alte Version OHNE nachstellbare Spindelmuttern
Emco FB2
Derzeit zerlegte Drehbank, Hanseatik DB400, Unterlagen gesucht. Wahrscheinlich osteuropäischer Southbend Klon.
Metallbaukastenfreund, besonders Märklin

roudini
Beiträge: 206
Registriert: So 8. Jul 2018, 09:13
Wohnort: Rottal-Inn
Germany

Re: Reparaturversuch Richtwaage...

Beitrag von roudini » Mo 22. Jun 2020, 21:05

Servus,

vor ein paar Tagen ist endlich die Lieferung mit den neuen Libellen aus Asien angekommen.

Zunächst habe ich mit Hilfe der Neuen Libelle das Bett meiner Meuser möglichst genau ausgerichtet (was der ganzen Maschine eh noch bevor steht)
IMG_0514.JPG
Dann hiermit die Libelle eingeklebt
IMG_0515.JPG
ausgerichtet habe ich das Ganze lediglich mit zuvor eingelegter Schnur mittels ziehen und drücken per Hand
IMG_0517.JPG
Mit dem Ergebnis bin ich sehr zufrieden, Feinjustieren ist ja dann per Schraube jederzeit noch möglich:
IMG_0519.JPG
Das Ganze ging völlig problemlos - sogar für einen Grobmotoriker wie mich! Kleiner Wehmutstropfen ist, dass ich den Kleber falsch plaziert habe und er sich unten zu weit Richtung Mitte hin gedrückt hat...


So, und damit jetzt nicht der Eindruck entsteht ich wüsste was ich tue, hier die Outtakes :-D

Die Ganze Wartezeit über war ich von dem Gedanken besessen, dass ich eine nahezu perfekt nivellierte Referenzfläche und diverse fein justierbare Hilfsmittel brauche um die Libelle sauber ausrichten zu können. :aufsmaul:
Ich wollte also - zunächst mit Gips, dann noch mit Bodenausgleichsmasse - eine "supertoll nivellierte" Fläche erschaffen. Die Konstruktion mit Messchraube und Aluprofil sollte später dazu dienen, die Libelle gaaanz feinfühlig in den Kleber zu drücken... :pfeif:
IMG_0510.JPG
IMG_0511.JPG
Die ganzen Versuche gingen aber sowas von in die Hose... sodass ich entnervt den ganzen Rotz weggelassen haben und wie eingangs beschrieben vorgegangen bin.



Jetzt muss ich mir nur noch überlegen, wie ich die Querlibelle da rein bekomme, die ist leider 5mm kürzer ist als die Originale und überspannt deshalb nicht die ganze Distanz zwischen den Befestigungspunkten. :gruebel:

Gruß
Rudi
"Wo alle das gleiche denken, wird nicht viel gedacht" (Karl Valentin)

Benutzeravatar
gerhard_56
Beiträge: 1570
Registriert: Di 5. Jul 2016, 16:14
Germany

Re: Reparaturversuch Richtwaage...

Beitrag von gerhard_56 » Mo 22. Jun 2020, 22:00

Die einfachen und pragmatischen Lösungen sind meistens die besten.
Ein Maschinenbett für das sauber einsetzen einer Libelle zu nutzen muss ich mir merken. :2up: :2up:
Viele Grüße, Gerhard


Weiler LZ330

roudini
Beiträge: 206
Registriert: So 8. Jul 2018, 09:13
Wohnort: Rottal-Inn
Germany

Reparaturversuch Richtwaage...

Beitrag von roudini » Mi 24. Jun 2020, 20:36

...alles in Allem erfolgreich!
(womit dann auch die Überschrift endlich komplettiert wäre :-D )


Gestern habe ich die Querlibelle trotz anfänglichem Hadern dann doch einfach mit 2 Batzen Kleber befestigt, die ist nämlich 5mm zu kurz und überbrückt leider nicht die vorhandene Distanz zwischen den Bohrungen.
IMG_0520.JPG

Heute dann die "Endmontage".
Obwohl mich die optischen defizite wegen sichtbaren Kleber uns so momentan doch noch etwas wurmen...
IMG_0521.JPG
Dann gleich noch an die Feinjustage gemacht. Besser habe ich es heute nicht mehr hinbekommen aber für's Erste reicht mir das.
IMG_0522.JPG
IMG_0523.JPG
Bin happy mit dem Ergebnis! :freu:
Und drum gibt's jetzt erstmal eine Hopfenkaltschale für den Akteur :trink2:
IMG_0526.JPG
Gruß
Rudi
"Wo alle das gleiche denken, wird nicht viel gedacht" (Karl Valentin)

amateur13
Beiträge: 195
Registriert: Mo 25. Nov 2013, 22:30
Wohnort: D-67433 Neustadt
Germany

Re: Reparaturversuch Richtwaage...

Beitrag von amateur13 » Mi 24. Jun 2020, 20:48

Hallo

Auf den beiden letzten Bildern kommt es mir vor als ob die Blase ein Teilstrich unterschiedlich groß ist. Temperatureinfluß?
War die Querlibelle im Original an der selben Stelle? Habe sie immer nur an einem Ende gesehen.
Wie lange dauert es, bis die Blase ruhig steht?
Gruß

Uwe aus NW



Emco Compact5, alte Version OHNE nachstellbare Spindelmuttern
Emco FB2
Derzeit zerlegte Drehbank, Hanseatik DB400, Unterlagen gesucht. Wahrscheinlich osteuropäischer Southbend Klon.
Metallbaukastenfreund, besonders Märklin

roudini
Beiträge: 206
Registriert: So 8. Jul 2018, 09:13
Wohnort: Rottal-Inn
Germany

Re: Reparaturversuch Richtwaage...

Beitrag von roudini » Mi 24. Jun 2020, 21:15

amateur13 hat geschrieben:
Mi 24. Jun 2020, 20:48
Auf den beiden letzten Bildern kommt es mir vor als ob die Blase ein Teilstrich unterschiedlich groß ist. Temperatureinfluß?
War die Querlibelle im Original an der selben Stelle? Habe sie immer nur an einem Ende gesehen.
Wie lange dauert es, bis die Blase ruhig steht?
- Die Fotos auf dem Bett sind innerhalb von 2 Minuten entstanden (nach der Einstellerei), daher denke ich nicht dass es an der Temperatur liegt - eher an leicht veränderten Perspektiven beim Fotografieren.
- Ja die Querlibelle war auch original an dieser Position (deswegen die Bohrungen). Leider hatte der Anbieter in China nicht die nötige Länge im Angebot.
- Die Blase hat sich nach höchstens 30 Sekunden in der Endposition eingefunden, wobei sich das Ganze schon nach 2-3 Sekunden weitgehend beruhigt hat

Insgesamt alles halb so wild...

Gruß
Rudi (der sich grad noch eine aufgemacht hat :trink2: )
"Wo alle das gleiche denken, wird nicht viel gedacht" (Karl Valentin)

Antworten