Zerstörungsgeräusche aus Chinafräse ZX7045

Mark_m
Beiträge: 163
Registriert: Mi 28. Dez 2016, 16:48

Zerstörungsgeräusche aus Chinafräse ZX7045

Beitrag von Mark_m » Sa 17. Feb 2018, 17:49

Hallo liebe Zerspanergemeinde

Ich habe ja schon einige Berichte über meine neue gebrauchte Chinafräse und ihre Leidensgeschichte geschrieben.
So langsam bin ich am Rande des Nervenzusammenbruchs.
Das Ding will einfach nicht vernünftig laufen.

Ich hatte ja einen kapitalen Lagerschaden im Getriebe.
Ich habe dann alle Lager im Getriebe getauscht, das Gehäuse von Sand befreit, die Spindel ebenfalls vom Sand befreit und neu gelagert, die Maschine von innen und außen geputzt und geölt usw.

Nach der Inbetriebnahme lief sie erst mal sehr schön.
Nach ein paar Stunden Einlaufzeit ertötnten dann wieder die ersten üblen Laufgeräusche aus der Fräse.
Ein Racken und rumpeln wie als wenn was zermahlen wird.
Ich habe dann versucht die Geräusche zu lokalisieren und kam zu Überzeugung das sie vom Motor kommen.
Diesen hatte ich noch nicht überholt.

Also dann den Drehstrommotor Auseinander geschraubt und neue Lager bestellt.
Der Läufer war mit Anreißlack gestrichen!?
In der Mitte des Läufers war eine kleine Schleifspur vorhanden.

Die Motorlager waren schon sehr schlecht. Viel Spiel und sehr rumpellig.
End of life.
Das obere lief trocken obwohl es noch reichlich Fettfüllung hatte.
Das untere war noch so einigermaßen.
Im unteren Teil des Motors war sehr viel öl. Da wird wohl schon mal jemand was in den motor geschüttet haben.

Also neue Lager montiert und wieder zusammengebaut.
Er lief jetzt von Hand gedreht seidenweich.

Motor wieder montiert und Probelauf.
Hat alles nix gebracht, die Maschine läuft genauso laut, tendenz steigend.

Sie macht jetzt peitschend metallisch mahlende Geräusche,
Ab und zu unterbrochen von einigen Sekunden wo sie ganz normal und leise läuft.

Was kann das um alles in der Welt sein.
Zahnräder waren noch alle in Ordnung, Gänge rasten ordentlich ein.
Die Maschine ist nach der Überholung nur im Leerlauf gelaufen, keine Belastung.

Ich bin ratlos und frustriert.
:heul:

Gruß
Mark

Benutzeravatar
tommydsa
Beiträge: 4121
Registriert: So 7. Nov 2010, 18:03
Wohnort: 72669 UE
Germany

Re: Zerstörungsgeräusche aus Chinafräse ZX7045

Beitrag von tommydsa » Sa 17. Feb 2018, 18:00

Spindelvorspannung.....
So genau wie nötig und so einfach wie möglich....

Tommy

THIEL Duplex 58, Gack H185, Genko TB, Opti D280, Opti F20, Güde MBS115, USM3. Bj.1948 - 2014

https://www.youtube.com/channel/UC7lpVs ... FOafZTjpBQ

Benutzeravatar
Monostre
Beiträge: 50
Registriert: Fr 3. Nov 2017, 19:41
Wohnort: Ilmenau
Germany

Re: Zerstörungsgeräusche aus Chinafräse ZX7045

Beitrag von Monostre » Sa 17. Feb 2018, 18:03

Hast du Mal die Schmierung und Abstände der Zahnräder kontrolliert? Wenn ich bei der Leitspindel meiner Drehe nicht dran gedacht habe, einen Streifen Papier zwischen die Zahnräder während der Ausrichtung zu legen klingt es auch schnell Mal mahlend/reibend.

Der Papierstreifen sollte beim Durchlauf zwischen den Zahnrädern nicht zerrissen bzw. zerdrückt werden.

Mark_m
Beiträge: 163
Registriert: Mi 28. Dez 2016, 16:48

Re: Zerstörungsgeräusche aus Chinafräse ZX7045

Beitrag von Mark_m » Sa 17. Feb 2018, 18:08

Hallo Monostre

Da lässt sich nichts einstellen.
Das Getriebe läuft im Ölbad und die Abstände sind durch die Bohrungen der Kugellager vorgegeben.
Der Deckel hat Passstifte damit er genau ausgerichtet wird.

Hallo Tommy

Ich baue mal die Spindel aus und lasse dann den Motor laufen.


Gruß
Mark

Benutzeravatar
Monostre
Beiträge: 50
Registriert: Fr 3. Nov 2017, 19:41
Wohnort: Ilmenau
Germany

Re: Zerstörungsgeräusche aus Chinafräse ZX7045

Beitrag von Monostre » Sa 17. Feb 2018, 18:14

Trotzdem kann es sich lohnen, dass mal zu überprüfen. Nur weil es sich nicht einstellen lässt heißt das nicht, dass die Zahnräder nicht zu eng positioniert sind ;)

etech
Beiträge: 32
Registriert: Di 28. Nov 2017, 13:02
Wohnort: 91...
Germany

Re: Zerstörungsgeräusche aus Chinafräse ZX7045

Beitrag von etech » Sa 17. Feb 2018, 19:55

Hallo,
kontrolliere mal die Passfederverbinder, Explosionszeichnung Nr.14, 32,.......
Gruß Werner

Mark_m
Beiträge: 163
Registriert: Mi 28. Dez 2016, 16:48

Re: Zerstörungsgeräusche aus Chinafräse ZX7045

Beitrag von Mark_m » Sa 17. Feb 2018, 20:52

Hallo und Danke für die Hinweise!

Weder Spindel noch Motor waren die Übeltäter.
Ich Habe das Getriebe geöffnet und es war wieder das gleiche Kugellager zerstört wie beim ersten Mal.
:-(
Beim ersten Mal habe ich es auf das billige Lager geschoben.

Das kann jetzt nicht mehr Stimmen.
Ich habe SKF Lager verwendet und diese vorsichtig eingesetzt.

Was kann ein Qualitäts Kugellager ohne Belastung innerhalb von 30 Minuten so zerstören dass Käfig, Kugeln und Lagerschalen getrennt sind???
Die Fräse ist bisher nur im Leerlauf gelaufen.
:nixweiss:

Alle anderen Lager sind unauffällig.

Ich reiche gleich Bilder nach.

Gruß Mark

Benutzeravatar
tommydsa
Beiträge: 4121
Registriert: So 7. Nov 2010, 18:03
Wohnort: 72669 UE
Germany

Re: Zerstörungsgeräusche aus Chinafräse ZX7045

Beitrag von tommydsa » Sa 17. Feb 2018, 21:12

Läuft da etwas unrund?!
So genau wie nötig und so einfach wie möglich....

Tommy

THIEL Duplex 58, Gack H185, Genko TB, Opti D280, Opti F20, Güde MBS115, USM3. Bj.1948 - 2014

https://www.youtube.com/channel/UC7lpVs ... FOafZTjpBQ

Ernest
Beiträge: 142
Registriert: Sa 3. Jun 2017, 21:11
Wohnort: Raum Bremen
Germany

Re: Zerstörungsgeräusche aus Chinafräse ZX7045

Beitrag von Ernest » Sa 17. Feb 2018, 21:39

Axiale Verspannung? (Fest- und Loslagerkonzept nicht eingehalten / funktioniert nicht wegen Toleranzüberschreitungen)
Winkelfehler?
BF30V

Benutzeravatar
Niskie
Beiträge: 1473
Registriert: Do 15. Mai 2014, 21:44
Wohnort: Potsdam
Germany

Re: Zerstörungsgeräusche aus Chinafräse ZX7045

Beitrag von Niskie » Sa 17. Feb 2018, 21:41

Mark_m hat geschrieben:Das kann jetzt nicht mehr Stimmen.
Ich habe SKF Lager verwendet und diese vorsichtig eingesetzt.
Welche Lager waren es genau, Bezeichnung? Welle zu dick? Was genau ist unter "vorsichtig eingesetzt" zu verstehen?
Gruß Peter
Einfache Antworten sind immer falsch. Komplizierte meistens auch.
:runningdog: China Bandsäge, China Fräse, China Drehbank. Was mach ich nur ...

Antworten